新着情報

WordPressのRest APIに存在する脆弱性へ対応いたしました

2017.02.07

WordPressのRest APIに存在する脆弱性(2017年2月6日公開)へ対応いたしました。

 

弊社保守サービスをご契約のお客様のWebサイトにつきましては、以下の通り対策を行っております。

・WordPressバージョンの確認

・本脆弱性の攻撃対象となるWordPressバージョン(4.7.0または4.7.1)の場合にはバージョンアップを実施

 

本脆弱性に関する情報はJPCERT CCやIPAで公開されております。

【JPCERT CC公開情報】 https://www.jpcert.or.jp/at/2017/at170006.html

【IPA公開情報】 https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html